Изменить размер шрифта

  
Текущее время: 23 ноя 2017, 18:18

Новая темаОтветить Страница 1 из 1   [ Сообщений: 2 ]
Автор Сообщение
 Заголовок сообщения: Пропали обороты! (G16A)
Непрочитанное сообщениеДобавлено: 20 сен 2016, 14:41 

Зарегистрирован: 25 апр 2016, 11:29
Сообщения: 1
Место жительства: Комсомольск-на-Амуре
Вообщем дело такое. Когда заводишь, на прогревочных оборотах всё путём, но как только двига прогревается, обороты начинают падать и он глохнет. И при повторном запуске двигателя тоже самое, только обороты сразу начинают падать и глохнет. Грешил на дросельную заслонку, взял у знакомого для проверки - тоже самое. Затем подумал на керамическую сетку (не помню как называется) которая присутствует в выхлопной системе, разобрал, её там нет - соответственно дело не в ней. Тут я заметил, что труба глушителя замята (так скажем, на половину). Есть пару предположений, не рабочий датчик на воздушном фильтре, или эта замятая труба? Помогите разобраться, может кто еще что посоветует. Suzuki Escudo 92г. Коротыш. Двигатель G16A.


Вернуться к началу
 Профиль  
 
 Заголовок сообщения:
Непрочитанное сообщениеДобавлено: 08 окт 2016, 11:53 

Зарегистрирован: 15 июл 2016, 04:31
Сообщения: 16
Место жительства: Волоколамск
Сними датчик который стоит на впускном коллекторе и почисть там нагар обороты появится


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Новая темаОтветить Страница 1 из 1   [ Сообщений: 2 ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Перейти:  

[ Мобильная версия ]


Powered by Escudo-club